Het zat tegen !

Moderators: blauwlap, Vrotkees, Prutser-2009, Vrotkees, blauwlap, Prutser-2009, blauwlap, Vrotkees, Prutser-2009, blauwlap, Vrotkees, Prutser-2009

Plaats reactie
Spartapappa
Berichten: 451
Lid geworden op: 23-08-2019 22:49

Het zat tegen !

Bericht door Spartapappa » 30-08-2020 09:08

Het zat tegen !
Gisteren kwam een jongenman bij ons uit het dorp langs om zijn spartamet te laten nakijken.
Een aantal weken daarvoor had ik het metje al goed aan het rijden gekregen.
Maar bij nadere inspectie, bleek er toch wel veel speling op zijn achterwiel te zitten.
Dus nu maar eens kijken wat we er aan kunnen doen.
Als eerste de oliedop eraf gehaald en gekeken met een magneetje in de vul opening.
Nou.....de schilvers ijzer zaten er aan ! Foute boel !

Ik heb overlegd met de eigenaar hoe en wat.
En hij wilden wel verder met het metje....
Op het moment had ik een pasklare oplossing liggen,
Maar deze wilde ik zelf houden (een 199)
Dus toen maar mijn eigen 499 eronder en zijn 499 er op ingeruild.
Een plug&play oplossing.
De 499 is wel wat gekieteld, maar dat vond de jongenman geen probleem. (wel eerst netjes gemeld)

Wij samen het blokje netjes onder de met gezet, en starten en lopen ! Tja ik had dit blokje toen zelf ook na gekeken en voorzien van nieuwe keeringen.
Dan de eerste proefrit, hij rijdt weg en er komt een ratel uit het blokje zeg !
Ik wist niet wat me overkwam !
Onbelast laten draaien en nog hoorden we het geluid.
Een harde ratel !!!
We hadden het bovenste stuk v/d kettingkast al verwijderd, de kast was al niet compleet meer.
Dus dat was het niet.
Nou blokje er weer onderuit...pffff......wat blijkt aan het steuntje v/d kettingkast zit een plastic uitstulpsel.
Die rattelde tegen het achterwiel aan. (wij deden vroeger stukjes karton met een wasknijper tegen de spaken dit had hetzelfde effect)
Dit beugeltje verwijderd, en het metje liep als nieuw.
Na het opnieuw instaleren van het blokje.

Klaar !
Niet echt, de gaskabel was ook slecht, dus gelijk maar vervangen.
Deze had ik gelijk mee vervangen met de eerste motor wissel. En werkte toen goed !
Maar na de tweede wissel kwam de kabel niet geheel terug.
Dit probleem bleef, wat we ook probeerden.
Dus toen maar een andere gaskabel erop, hetzelfde probleem😭
En nu kon je gasgeven en er gebeurde niks meer !!
Dus ik kijken en ik zag het heveltje keurig zijn werk doen.
Alleen het stifje bleef keurig zitten !
Shit dacht ik gasschuif gebroken !
Maar nee hoor, het ijzeren stiftje was foetsie.
Deze er nieuw in gezet (lekker als je een vooraad hebt) en gaan.
Ook nog wat met de kabel gerommeld en de boel gesmeerd en hij deed het weer goed !

Al met al wat een simpele motor wissel zou moeten zijn.
Werd een hele puzzle, maar de aanhouder wint !
De ingeruilde 499 heb ik dezelfde avond nog opengehad.
En het wormwiel had schade aan de tanden.
Ook het grote tandwiel had lichte schade.
Aandrijfas had schade aan/op de kraag.
Mijn conclusie, ik denk dat er iets tussen is gekomen ooit.
Misschien is de aandrijfas ooit getrokken, en hebben de vulringen de tandwielen en aandrijfas beschadigd.

Het goede nieuws is dat het blokje opzich goed is.
Zuiger bijna nieuw. (Vertex C)
Cilinder zeer netjes.
Alle schroefdraad goed.
Krukas goed.
Koppeling redelijk tot goed.
Achterwiel goed
Carburateur TK goed (geen dingen afgebroken)
Vliegwiel lijkt ook in orde (met de nadruk op lijkt.)

Dus dit blokje ga ik weer opbouwen voor mijn Dlx metje.
Heb ik weer wat te doen 😁

Vrotkees
site mod
Berichten: 3164
Lid geworden op: 19-05-2014 22:51

Re: Het zat tegen !

Bericht door Vrotkees » 30-08-2020 09:36

Hoe herkenbaar.

er zit altijd iets van hobby bob schade en achterstallig onderhoud aan een metje.
Kettingkast en kabels komen heel vaak voor.
En als het eenmaal mis gaat blijft het misgaan (murphy hat een metje) :mrgreen:

Daarom zijn alle spartametologen lid van de bond VOOR het vloeken :twisted:
Afbeelding
403F IB-0050 clublid

Spartapappa
Berichten: 451
Lid geworden op: 23-08-2019 22:49

Re: Het zat tegen !

Bericht door Spartapappa » 30-08-2020 10:56

Ja idd het bleef tegen zitten.
Ik had op een uurtje gerekend, maar het werden er drie !

Spartapappa
Berichten: 451
Lid geworden op: 23-08-2019 22:49

Re: Het zat tegen !

Bericht door Spartapappa » 30-08-2020 21:41

Vandaag het 499 ruil blokje in elkaar gezet.
Echter heb ik alleen gebruikte onderdelen gebruikt.
Dus een groener blokje bestaat niet😁

Wat heb ik gedaan:
Een anderde krukas met goed lager en goede koppeling gebruikt. Ook een andere koppelingsbel met lager en wormwiel gemonteerd
Er is een goede gebruikte achteras met tandwiel, lagers naafhuls en pallen gemonteerd.
Alles netjes uit geshimd op 0.05 mm.
De originele zuiger met veer ook hergebruikt.
Alleen de keeringen zijn allemaal vernieuwd.
Nu nog verder afbouwen en dan kan het blokje weer gemonteerd worden.

Vrotkees
site mod
Berichten: 3164
Lid geworden op: 19-05-2014 22:51

Re: Het zat tegen !

Bericht door Vrotkees » 30-08-2020 23:16

Dat is het voordeel van als je onderdelen klaar voor gebruik hebt liggen.
je hoeft ze alleen te pakken en te monteren.

Al dat vele werk wat je eerst gehad hebt om het schoon en geconserveerd op te slaan heb je nu je profijt van. :D
Afbeelding
403F IB-0050 clublid

Plaats reactie